www.zhnq.net > splsErvEr2008安装包

splsErvEr2008安装包

这是由于SSMS不能启动了,解决办法可参考步骤如下:

win8的话可以尝试安装下spl sever 2008或者是开发版的版本

两个都兼容.

(1)先检查SQL程序是否已经安装在计算机上,如果已经安装上了,则需要将程序卸载,并删除C:\ProgramFiles目录下的Microsoft SQL SERVER目录 ;(2)再打开“我的电脑”将C:/WINDOWS/SPLSTP.LOG这个日志文件删除;(3)接着运行

看你的操作系统是多少位的. 如果是32位.就用X86

在程序-SPL-服务管理器-选择服务器-启动就好了

你好!.nft framework 要先安装低版本的,例如.nft framework 2.0.nft framework 3.0.nft framework 3.5,我之前的win7也安装不上,但是修改了一下注册表就可以了如有疑问,请追问.

服务器使用360这种第三方软件进行补丁更新本来就不规范,建议迁移数据准备重装系统.

数据不兼容.

我是会计专业的学生,因为要学电算化,买了用友的教材和配套光盘.问题1:按照指示,其他配置都能好以后,要先安装SQL server 2000和SP4的补丁.下载的可以在XP系统安装的SPL SERVER 2000 个人版,安装成功后,在安装SP4补丁

相关搜索:

网站地图

All rights reserved Powered by www.zhnq.net

copyright ©right 2010-2021。
www.zhnq.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com